Fehler bei der Anmeldung im Forum

Probleme sind zum Lösen da! Jeder hilft jedem!
Antworten
stiefelfan
Beiträge: 328
Registriert: Do 1. Mai 2014, 19:21

Fehler bei der Anmeldung im Forum

Beitrag von stiefelfan »

Hallo Forumsmitglieder,
einige Tage war es mir nicht möglich mich ins Forum einzuwählen.
Die Anmeldemaske war in Englisch gehalten. War da jemand am Werk der da nichts Gutes im Sinn hatte?
Weiß jemand was da los war?

Liebe Grüße
stiefelfan
AnnasMama
Beiträge: 667
Registriert: Sa 14. Jul 2012, 20:41

Re: Fehler bei der Anmeldung im Forum

Beitrag von AnnasMama »

Offenbar ein fehlgeschlagener Versuch, die Forumssoftware upzudaten. Vielleicht weiß einer der Admins mehr ...
baier1977
Beiträge: 331
Registriert: Di 6. Sep 2011, 09:45
Wohnort: Ba-Wü

Re: Fehler bei der Anmeldung im Forum

Beitrag von baier1977 »

Never touch a running system! :lol:
Jan66
Beiträge: 2060
Registriert: Do 11. Feb 2010, 10:07
Wohnort: bei Darmstadt

Forumsumzug endlich vollbracht!

Beitrag von Jan66 »

Hallo Leute,

endlich sind wir wieder "in ganzer Pracht und Herrlichkeit" am Netz :!: :D

Es ist schon wahr, man sollte eigentlich niemals laufende Systeme anrühren, doch einige technische Veränderungen machten es nun doch notwendig, die alte Dampfmaschine gegen eine neue zu ersetzen. :lol: Aber im Ernst: Ein schon lange geplanter Serverumzug sollte am vergangenen Wochenende "elegant" in den frühen Morgenstunden "durchgezogen" werden. Doch diesmal "half" uns beim Umzug ein gewisser Herr "Murphy"; die Verzögerungen hat er zu verantworten. ;) :mrgreen: :oops:

Daher bedauern wir Admins die Unsicherheit und die Verzögerungen. Doch wie ihr seht, ist alles nun in bester Ordnung :!:

Gruß Jan66
Es lebe das Jagdfieber und der Spieltrieb!
90sneaker
Beiträge: 229
Registriert: Mo 8. Jul 2013, 13:07

Re: Fehler bei der Anmeldung im Forum

Beitrag von 90sneaker »

baier1977 hat geschrieben:Never touch a running system! :lol:
Das sollte sich Microsoft mal zu Herz nehmen ;)

Schön das dass Forum nun wieder da ist. Ich fand es irgendwie witzig wie viele sich aber doch registriert haben in dem nacktem "yourdomain" Forum. Über 50 Member :)

Leider läuft nicht immer alles wie es soll :|
Wolli78
Administrator
Beiträge: 8
Registriert: Mi 10. Feb 2010, 22:48
Wohnort: Mannheim
Kontaktdaten:

Re: Fehler bei der Anmeldung im Forum

Beitrag von Wolli78 »

Der Grund für den Umzug war, dass ich den alten Server gekündigt habe (Umstrukturierung des Unternehmens).

Wir benutzen noch immer die Version 3.0 und werden so schnell, ohne größere Ausfallzeit, auf die Version 3.1 umsteigen können.

Jedoch bietet der neue Server eine Gigabit-Anbindung und genügend Prozessorleitung, was das Forum um einiges schneller macht (falls es schon jemand bemerkt hat).

In den letzten Tagen wurden für den Umzug ca. 60 GB rumgeschaufelt. Das hat einige Zeit gedauert und das Forum wird nicht kleiner. :geek:

Leider fehlt mir für weitere Aktionen im Moment einfach die Zeit.

Gruß Wolli78
stiefelfan
Beiträge: 328
Registriert: Do 1. Mai 2014, 19:21

Re: Forumsumzug endlich vollbracht!

Beitrag von stiefelfan »

Jan66 hat geschrieben:Hallo Leute,

endlich sind wir wieder "in ganzer Pracht und Herrlichkeit" am Netz :!: :D

Es ist schon wahr, man sollte eigentlich niemals laufende Systeme anrühren, doch einige technische Veränderungen machten es nun doch notwendig, die alte Dampfmaschine gegen eine neue zu ersetzen. :lol: Aber im Ernst: Ein schon lange geplanter Serverumzug sollte am vergangenen Wochenende "elegant" in den frühen Morgenstunden "durchgezogen" werden. Doch diesmal "half" uns beim Umzug ein gewisser Herr "Murphy"; die Verzögerungen hat er zu verantworten. ;) :mrgreen: :oops:

Daher bedauern wir Admins die Unsicherheit und die Verzögerungen. Doch wie ihr seht, ist alles nun in bester Ordnung :!:

Gruß Jan66
Hallo Jan66,
danke für die Info.
Natürlich Respekt für deinen Einsatz grundsätzlich. Du musst dich sicher nicht entschuldigen für die Misere, nutzen wir doch alle das Forum nahezu zum Nulltarif. Da müssen wir froh sein, dass sich jemand um die Funktion Gedanken macht.
Es ist schon erstaunlich wie leichtsinnig sich Menschen irgendwo einloggen, obwohl sie überhaupt nicht wissen wo sie landen mit ihrer Anmeldung. Aber wie heißt es so schön - jeder ist seines Glückes Schmied!!
Jan66
Beiträge: 2060
Registriert: Do 11. Feb 2010, 10:07
Wohnort: bei Darmstadt

IP-Adresse

Beitrag von Jan66 »

Hallo Leute,

wir sind nach einer unerfreulichen "Pause" wieder "da" :!: Wir bedauern das, doch eine Zusammenlegung verschiedener Funktionen auf diesem Server führte zu einem IP-Adressen-Engpass. Dieser hat sich nun "ausgewirkt". :oops: :shock:

Wir überlegen uns, wie wir dieses Problem dauerhaft lösen können. Das mag noch ein bissel dauern, aber seid bitte beruhigt, das Vernichterforum wird nicht "vernichtet". :lol: :ugeek:

Wenn man nicht nur immer soviel anderes (beruflich) zu tun hätte ... . :roll:

Gruß Jan66
Es lebe das Jagdfieber und der Spieltrieb!
Jan66
Beiträge: 2060
Registriert: Do 11. Feb 2010, 10:07
Wohnort: bei Darmstadt

Re: Fehler bei der Anmeldung im Forum

Beitrag von Jan66 »

Hallo Leutem

dies ist ein Test-Posting!

Gruß King
:mrgreen:
Es lebe das Jagdfieber und der Spieltrieb!
King
Beiträge: 2
Registriert: Fr 17. Okt 2014, 21:21

Re: Fehler bei der Anmeldung im Forum

Beitrag von King »

Hallo Leute,

dies ist ein Test-Posting!

Gruß King

:mrgreen:
King
Beiträge: 2
Registriert: Fr 17. Okt 2014, 21:21

Re: Fehler bei der Anmeldung im Forum

Beitrag von King »

:mrgreen:

Gruß King
Antworten